Login-Status

Du bist derzeit nicht eingeloggt.

Wer ist Online

Users: 1 Gast, 4 Bots

Zufallsbilder

Gleicher Standort aber richtung Selden Satelliten-Schüssel für das Internet an neuer Position Pädu's Gasteräspitz-Tour dsc06122

Inbetriebnahmeversuch Tooway im Heimritz vom 16. Juni 2012

Zuerst Anschliessen meiner alten Mustek-USV an den 12 zu 220 Volt Spannungswandler im Generator-Haus.
Auslegen und anschlissen des Coax-Kabels vom Generatorhaus zur Satellitenschüssel.
Anschliessen des VIA-SAT-Modems an den Tria mittels COAX-Kabel.
Anschliessen des Netzwerkkabels direk mit meinem Laptop.
Mittels Adapter Schweiz -> Deutschland anschliessen des Netzteils an die USV, und weiter an das Modem.
Ca. 5 minuten gewartet ! Firefox-Browser gestartet und http://192.168.100.1 eingegeben und probieren wie ich in den Installmode komme. Leider nichts gefunden, also Multimediatech angerufen. Herr Breitenmoser teilte mir mit das ich http://192.168.100.1/install eingeben müsse, da die Telefonverbindung schlecht war, Verbindung getrennt ! Ich versuchte das mit der Eingabe und da kam die Aufforderung einen Code einzugeben (siehe MMS) ! Aber es kam nicht die Auswahl des Beam-Spot’s wie mir Herr Breitenmoser zuvor am Telefon beschrieben hatte. Wieder versucht Herr Breitenmoser zu erreichen, welcher aber nicht gerade erreichbar war. Also habe ich auf die Combox geredet. Worauf mir Herr Breitenmoser kurze Zeit später zurückrief. Er konnte mir nicht glauben das ich da einen Code eingeben müsste, und er bat mich ein Foto (MMS) vom Bildschirm zu senden ! Nachdem ich die MMS gesendet hatte, bemerkte ich das mein Laptop noch eine Verbindung per Wireless auf meinen Linksys WRT54G hergestellt hatte. Diese deaktivierte ich da ich dachte das dies vielleicht Fehler im Routing haben könnte. Noch mal mit dem Firefox-Browser http://192.168.100.1/install probiert, und ich staunte als nun die Auswahl der Beamspot treffen konnte. Ich wählte die Nummer drei wie mir das mal auf dem Internetseite von tooway angegeben wurde. Nach dem anklicken des Icons “Pfeil rechts” kam da eine Seite uaf der oben drei Bilder sind, die anzeigen in welcher Reienfolge die Schüssel ausgerichtet werden soll. Und darunter ein Balken und die anzeige in dB (Dezibel) ! Die Anzeige war zwischen 12.5 bis 13.5 dB ! Also hab ich nichts verändert, und habe wieder das Icons “Pfeil rechts” angeglickt. Laut Herr Breitenmoser müsste das Modem danach die Eingaben speichern und neu booten, was es aber bei mir nicht tat. Stattdessen wurde mir wieder der Bildschirm wie wenn man ohne das /install auf das Modem zugreift angezeigt. Also habe ich wieder Herr Breitenmoser angerufen, und wir haben zusammen versucht nochmal das ganze durchzuspielen, was aber auch nicht von Erfolg gekrönt war. Ich erwähnte auch ob es vielleicht am langen Coax Kabel liegen könnte, das dadurch die Kommunikation zwischen Modem und Tria nicht recht funktioniere ? Den im Internet habe ich gelesen das es nicht über 25 Meter lang sein soll. Herr Breitenmoser meinte das es auch mit den 60 bis 70 metern funktionieren sollte. Mein Bruder (Turi) war oben an der Satelliten-Schüssel und bestätigt auch meist den Dauerton, wobei er auch teilweise meldete das es ab und an vorkam das die Signal-Folge auf schnell hoher Ton wechselte. Er verstand aber nicht warum ? Den zu dieser Zeit war es beinahe Windstill ! Auch viel ihm über diese Zeit auf das die Satellitenschüssel knall-laute von sich gab, ohne das Sie was daran gemacht haben ! Seine vermutung war das es mit der Sonneneinstrahlung und Erwärmung zu tun haben könnte, und sich da was verzieht ! Nach einigem hin und her probieren, wollte ich noch probieren ob es vielleicht mit dem Internetexplorer klappt. http://192.168.100.1/install eingegeben und ich konnte auch wieder den Beam-Spot 3 auswählen, allerdings kam hier bei der dB Anzeige nur -3 !! Also wieder mit Firefox, hier wieder die 13 dB ! Auch dies berichtete ich Herr Breitenmoser, welcher mir den Vorschlag machte am Mittwoch hochzukommen ! Ich sagte mal mit vorbehalt mündlich zu, und erwähnte das ich aber am Montag nochmal anrufen werde um definitiv eine Aussage machen zu können. Nach dem Gespräch mit Herrn Breitenmoser pobierten wir noch ca 2 Stunden weiter, auch habe ich das Modem noch einmal vom Strom genommen, und als ich es nach 5 Minuten nochmal mit der Eingabe http://192.168.100.1/install versuchte, kam darauf wieder die Code-Abfrage, und dies sowohl mit Firebird als auch mit dem Internet-Explorer ! Nach weiterem halbstündigem warten, klappte es wieder ins install reinzukommen und wieder die Nummer 3 anzuwählen, aber gespeichert wurde das nie ! Und so langsam hatten auch wir die Schnauze voll, und vor allem musste ich mich noch weiter um die anpassung der Elektronik auf das Batterien-zuegeln von Pfingsten konzentrieren.

Die Fragen :

Die Kabellänge wird auf der Tooway-Internetseite mit 25 Meter angegeben ! Wir haben 60-70 Meter wurde das schon mal von Multimediatech so getestet ?
Standort der Schüssel ? Den meine Berechnungen lagen weiter oben, auf der Höhe der MMS-Kamera ! Vielleicht ist sie doch zu knapp über den Berg weg !
Vielleicht liegt es auch an meinen Browsern, oder an meinem Compi !
Das Knallen der Satellitenschüssel ? Im allgemeinen ist das Standrohr stabil, aber die halterung der Schüssel lässt Bewegungen bei Windstössen zu !

Weiteres vorgehen :

Ich habe heute (18.6.2012) Herr Breitenmoser auf die Combox geredet, das ich den vogeschlagenen Termin von Mittwoch nicht einhalten kann.
Ich werde im Geschäft benötigt, und kann nicht frei haben. Zudem sagte mir gestern Urs (Junio Chef vom Heimritz) das genau Mittwochs, gem. BEO (Radio Berner Oberland) starke Gewitter mit viel Regen vorausgesagt wurden.
Auch die Brücke in Selden wird bis Mittwochs nicht fertig ! Offiziel soll sie am 23.Juni fertig sein ! Nur glauben das die einheimischen noch nicht !

Auch kann ich mir nicht vorstellen das die Leute von Multimediatech Gratis arbeiten ! Bereits der Weg aus Appenzell ins Heimritz und wieder zurück schlägt ja schon mit 6 Stunden und etliche 100 Km zu buche ! Und ich bin kein Milionär, aber auch kein Geschäftsmann, trotzdem habe ich die Kosten gerne im Griff. Den ich bezahle gerne für erbrachte Leistung, aber ich habe keine grossen Reserven für hohe Rechnungen. Bitte nicht falsch verstehen, ich will nicht “märten”, ich will nur nicht aus den Schuhen geworfen werden, wenn ich das Couvert öffne !

Daher hätte ich auch gerne gewusst was ich für den ersten Besuch zu bezahlen habe ?

Und was mich jeder weitere Besuch kostet ?

Was ist wenn die Firma Multimediatech feststellt das es auch mit Ihrem Laptop nicht geht ? Wie geht es weiter ? Was kann man vorbereiten ?

Wir haben dieses Wochenend 75er Leerrohr (2 Rollen a 50 Meter) bis ins Heimritz gebracht. Das muss aber noch verlegt und verbuddelt werden. Aber je nach weiterer vorgehensweise anders !

Mein Bruder merkte z.B. an das man nach der ersten Rolle, gleich einen Schacht mit Deckel einlassen könnte, um bis dorthin 220 Volt und Netzwerkkabel zu ziehen, und dort gleich die USV und das Modem montiert.

So genug gelabbert, jetzt bin ich auf die Firma Multimediatech gespannt ?

 

Hinterlasse eine Antwort

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *

*

144.765Spam-Kommentare bisher blockiert vonSpam Free Wordpress

Du kannst folgende HTML-Tags benutzen: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>