Login-Status

Du bist derzeit nicht eingeloggt.

Wer ist Online

Users: 3 Gäste, 1 Bot

Zufallsbilder

Gartenterasse vom Heimritz Abgang in den Waschraum für Übernachtungsgäste Pädu's Gasteräspitz-Tour Obere hälfte der Türe lässt sich öffnen

Centro Grande von Pirelli

Und wieder konnte ich heute nicht per Remote auf  den PC in Mitholz zugreifen !

Swisscom Router

Also hab ich gleich mal der Margrit angerufen, damit Sie mir checken konnte ob den die Portweiterleitung wieder gelöscht wurde !
Nach kurzer Zeit konnte Sie mir das bestätigen, danach noch schnell über das Swisscom Kunden Logon geschaut weche Firmware-Version den nun auf dem Teil montiert ist. Aber da war immer noch dieselbe (V5.0.0.37_03) wie beim Fall vom 9.2.2012 ! Also ist klar diese Firmware ist nicht zu gebrauchen.
Also rief ich von meiner Arbeitsstelle wieder die Support Hotline der Swisscom an, um zu reklamieren. Nachdem ich mein Anliegen erklärt hatte, meinte der Herr, er habe gerade vor kurzem auch einen ähnlichen Fall gehabt, und über 2 Stunden gebraucht um herauszufinden was mann machen könne. Ich soll auf diesen Router ein Firmware downgrade machen, auf die Version V5.0.0.33, zumindest hätte das im anderen Fall geholfen. Und ich solle mir überlegen einen anderen Router zuzulegen. Den der Centro Grande von Pirelli sei was für die 90% DAU’s, aber nicht für uns ! Naja es ist gerade eben ein halbes Jahr her, als wir mit der Internetverbindung in Mitholz Probleme hatten, und da musste ich meinen Linksys gegen dieses Sch…-Gerät austauschen, da der Swisscom-Support sonst nicht helfen wollte !

Freu mich auf das nächste Firmwareupdate des Modems !!!

Aber es ist sich auch zu überlegen wieder ein eigens Modem zuzulegen, damit die Swisscom nicht wieder alles ”verstellen” kann.

!!! Und den Centro Grande schliessen wir an wenn wir uns mal wieder mit dem Swisscom-Support amüsieren wollen !!!